Formulier geschikt voor PHP 7.3

Overzicht Reageren

Sponsored by: Vacatures door Monsterboard

Aart Dijs

Aart Dijs

07/11/2019 14:22:26
Quote Anchor link
Waar vind ik een formulier generator geschikt voor formulieren in PHP 7.3 ?
Hoe kan ik testen of een formulier geschikt is voor PHP 7.3 ?
 
PHP hulp

PHP hulp

19/11/2019 04:30:40
 
- Ariën -
Beheerder

- Ariën -

07/11/2019 14:23:38
Quote Anchor link
Formulieren zijn niet afhankelijk van de versie van PHP. De functies die gebruikt worden daarentegen wel. Maar die veranderingen zijn niet echt groot te noemen, waarmee een beetje formulier-afhandelingsscript wel moet werken op PHP 7.3.
Gewijzigd op 07/11/2019 14:25:41 door - Ariën -
 



Overzicht Reageren

 
 

Om de gebruiksvriendelijkheid van onze website en diensten te optimaliseren maken wij gebruik van cookies. Deze cookies gebruiken wij voor functionaliteiten, analytische gegevens en marketing doeleinden. U vindt meer informatie in onze privacy statement.